<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HC2jp1IWh9104B", domain:"banglarkhobor24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HC2jp1IWh9104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/banglar-khobor24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53243305-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53243305-1');
</script>	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ | বাংলার খবর ২৪</title>
<meta property="fb:app_id" content="454241068523822" >
<meta property="fb:pages" content="1476924692601519" >

<meta property="og:description" content="">
<meta property="og:url" content="">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Banglar Khobor 24">
<meta property="og:title" content="">

<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="382" >

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Banglarkhobor24">
<meta name="twitter:creator" content="@Banglarkhobor24" >
<meta name="twitter:title" content="Banglarkhobor24.com">
<meta property="twitter:image:width" content="700" >
<meta property="twitter:image:height" content="382" >

    <link rel="pingback" href="https://banglarkhobor24.com/xmlrpc.php" />
    <meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Feed" href="https://banglarkhobor24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Comments Feed" href="https://banglarkhobor24.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/banglarkhobor24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://banglarkhobor24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://banglarkhobor24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://banglarkhobor24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglarkhobor24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglarkhobor24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='যেসব আমলে আল্লাহ দ্রুত দোয়া কবুল করেন' href='https://banglarkhobor24.com/archives/304513' />
<link rel='next' title='বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা' href='https://banglarkhobor24.com/archives/304520' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://banglarkhobor24.com/archives/304516" />
<link rel='shortlink' href='https://banglarkhobor24.com/?p=304516' />
<link rel="alternate" type="application/json+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F304516" />
<link rel="alternate" type="text/xml+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F304516&#038;format=xml" />
			<meta property="fb:pages" content="1476924692601519" />
							<meta property="ia:markup_url" content="https://banglarkhobor24.com/archives/304516?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://banglarkhobor24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://banglarkhobor24.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://banglarkhobor24.com/archives/category/all-news",
                                "name": "সব খবর"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://banglarkhobor24.com/archives/category/all-news/national",
                                "name": "জাতীয়"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://banglarkhobor24.com/archives/304516",
                                "name": "বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2018/09/250x250px-150x150.png" sizes="32x32" />
<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2018/09/250x250px.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://banglarkhobor24.com/wp-content/uploads/2018/09/250x250px.png" />
<meta name="msapplication-TileImage" content="https://banglarkhobor24.com/wp-content/uploads/2018/09/250x250px.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-304516 single-format-standard ---- global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">   
	
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/banglarkhobor24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-303059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303059"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-257963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257963"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li id="menu-item-257962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257962"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li id="menu-item-257964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257964"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li id="menu-item-292779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li id="menu-item-292780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li id="menu-item-292781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li id="menu-item-223480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223480"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-294061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li id="menu-item-292778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-238052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238052"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
	<li id="menu-item-292783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://banglarkhobor24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://banglarkhobor24.com/">
                <img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
                <span class="td-visual-hidden">বাংলার খবর ২৪</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/09/400x100px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303059"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-257963"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257962"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257964"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223480"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238052"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://banglarkhobor24.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in সব খবর" class="entry-crumb" href="https://banglarkhobor24.com/archives/category/all-news">সব খবর</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in জাতীয়" class="entry-crumb" href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-304516" class="post-304516 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81.png" data-caption=""><img width="696" height="384" class="entry-thumb td-modal-image" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-696x384.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-696x385.png 696w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-300x166.png 300w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81.png 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p style="text-align: justify;">বিমানে লাগেজ হারানো বা বিন’ষ্টের জন্য অতীতের দায় প্রতি কেজি ২০ মার্কিন ডলার থেকে বেড়ে ১ হাজার এসডিআর বা ১ হাজার ৩৮১ ডলার পার কেজি হবে (বাংলাদেশি টাকায় প্রায় ১ লাখ ১৭ হাজার)। কার্গো বিন’ষ্ট বা হারানোর জন্য ২০ ডলার পার কেজি থেকে নতুন আ’ইনে ক্ষ’তিপূরণের অংশ বেড়ে ১৭ এসডিআর বা ২৪ ডলার পার কেজি হবে।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">এছাড়া বিমান দু’র্ঘটনায় কোনো ব্যক্তির মৃ’ত্যু বা আঘা’তজনিত ক্ষ’তিপূরণের অর্থের পরিমাণ বৃদ্ধি করে ১ কোটি ১৭ লাখ টাকা করার প্রস্তাবসহ ‘আকাশপথে পরিবহন (মন্ট্রিল কনভেনশন) আ’ইন, ২০২০’-এর খসড়ার চূড়ান্ত অনুমোদন দিয়েছে মন্ত্রিসভা। নতুন&nbsp; ‘ইনে প্রাপ্য ক্ষ’তিপূরণ দেশি টাকায় ২০ লাখ ৩৭ হাজার ৬শ’ টাকা (প্রায়) থেকে বাড়িয়ে ১ কোটি ১৭ লাখ ৬২ হাজার ৩৩৪ টাকা (প্রায়) করা হয়েছে। <em>খবর বাসসের।</em></p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">গত সোমবার সকালে প্রধানমন্ত্রী শেখ হাসিনার সভাপতিত্বে অনুষ্ঠিত মন্ত্রিসভার নিয়মিত বৈঠকে এই অনুমোদন প্রদান করা হয়। পরে বিকালে সচিবালয়ে সাংবাদিকদের অবহিতকরণকালে মন্ত্রিপরিষদ সচিব খন্দকার আনোয়ারুল ইসলাম বলেন, ‘মন্ত্রিসভা আকাশপথের যাত্রীদের সুরক্ষা প্রদানের লক্ষ্যে মন্ট্রিল কনভেনশন-১৯৯৯-এর আলোকে এই আ’ইনটির খসড়ার চূড়ান্ত অনুমোদন দিয়েছে।’</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">তিনি বলেন, মন্ট্রিল কনভেনশনটি অনুস্বাক্ষর ও যাত্রীর মৃ’ত্যু, আ’ঘাত এবং মালামাল ন’ষ্ট বা হারানোর ক্ষ’তিপূরণ প্রদান সহজীকরণের জন্য মন্ট্রিল কনভেনশনের আলোকে আকাশপথে পরিবহন (মন্ট্রিল কনভেনশন, ১৯৯৯) আইন, ২০২০-এর খসড়াটি প্রণয়ন করা হয়েছে। আনোয়ারুল ইসলাম আরও বলেন, ‘আ’ইনটি প্রণীত হলে যাত্রীর মৃ’ত্যু বা আ’ঘাত, ব্যাগেজ ও কার্গো ক্ষ’তি বা হারানোর ক্ষেত্রে ক্ষ’তিপূরণের হার আগের থেকে অনেক বৃদ্ধি পাবে।’ এ সংক্রা’ন্ত আই’নটি প্রণীত না হওয়ায় ২০১৭ সালে নেপাল বিমান দু’র্ঘটনায় ক্ষ’তিগ্রস্তরা নাম মাত্র ক্ষ’তিপূরণ পেয়েছেন বলেও তিনি উল্লেখ করেন।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">সচিব বলেন, পুরনো আ’ইনে (ওয়ারশ কনভেনশন) মৃ’ত্যু বা আঘা’তজনিত ক্ষ’তিপূরণের হার ছিল ২৫ লাখ ফ্রাঙ্ক বা বাংলাদেশি টাকায় ২০ লাখ ৩৭ হাজার ৬শ’ টাকা প্রায়। নতুন আ’ইনে ক্ষ’তিপূরণ মিলবে ১ লাখ এসডিআর বা ১ লাখ ৩৮ হাজার ৫৪৪ মার্কিন ডলার। যা দেশি টাকায় প্রায় ১ কোটি ১৭ লাখ ৬২ হাজার ৩৩৪ টাকা হবে। ফ্লাইট বিলম্বের কারণে পরিবহনকারীর দায় হবে ১ হাজার এসডিআর বা ৫ হাজার ৭৩৪ মার্কিন ডলার। যা অতীতে ২০ ডলার ছিল।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">মন্ত্রিপরিষদ সচিব বলেন, যাত্রীর মৃ’ত্যুর ক্ষেত্রে, যাত্রীর সম্পত্তির বৈধ প্রতিনিধিত্বকারী ব্যক্তিবর্গের মধ্যে এই আ’ইনের বিধানবলি মোতাবেক ক্ষ’তিপূরণের অর্থ ভাগ করা যাবে। সংশ্লিষ্ট উড়োজাহাজের পক্ষ/বীমাকারী প্রতিষ্ঠানের সঙ্গে আলোচনার ভিত্তিতে অথবা আ’দালতের মাধ্যমে ক্ষ’তিপূরণ আদায় করা যাবে।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">তিনি বলেন, আকাশপথে অভ্যন্ত’রীণ পরিবহনে বিলম্ব, ক্ষয়-ক্ষ’তি, মৃ’ত্যু ইত্যাদির ক্ষেত্রেও এই আ’ইন মন্ট্রিল কনভেনশন এবং এর আলোকে প্রণীত প্রটোকলের সংশোধ’নীসমূহ নিয়ে সামঞ্জস্যপূর্ণ বিধি প্রণয়নের মাধ্যমে সরকার প্রয়োগ করতে পারবে। মন্ত্রিসভার বৈঠকে ট্রাভেল এজেন্সিগুলো সুষ্ঠুভাবে পরিচালনার জন্য বিদ্যমান আ’ইনকে যুগোপযোগীকরণের অংশ হিসেবে‘বাংলাদেশ ট্রাভেল এজেন্সি (নিব’ন্ধন ও নিয়’ন্ত্রণ) (সংশো’ধন) আ’ইন,২০২০’-এর খসড়ার নীতিগত অনুমোদন দিয়েছে মন্ত্রিসভা।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/jISlqNe.jpg"></figure>
<p style="text-align: justify;">মন্ত্রিপরিষদ সচিব বলেন, প্রস্তাবিত খসড়া আ’ইনটি অনুমোদিত হলে নির্ধারিত শর্তসাপেক্ষে মালিকানা হস্তা’ন্তরের সুযোগ সৃষ্টি হবে। যেটি বিদ্যমান ‘বাংলাদেশ ট্রাভেল এজেন্সি (নিব’ন্ধন ও নি’য়ন্ত্রণ) আইন,২০১৩’তে ছিল না।</p>
<p style="text-align: justify;">তিনি বলেন, নিবন্ধন কর্তৃপক্ষের অর্থদ’ণ্ড প্রদানের ক্ষমতা না থাকায় অতীতে সামান্য অপ’রাধের জন্য এজেন্সির নিবন্ধন স্থগিত করা বা বাতিল করতে হতো। কিন্তু নতুন আ’ইনে অর্থদ’ণ্ড প্রদানপূর্বক এজেন্সি নবায়ন করা যাবে। নতুন আই’নে ট্রাভেল এজেন্সিগুলো শাখা অফিস খুলতে পারায় জনগণের কা’ঙ্ক্ষি’ত সেবাপ্রা’প্তি সহজ হবে বলেও তিনি উল্লেখ করেন।</p>
<p><em>সূত্র: যুগান্তর।</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e2773c674990_rand td_block_template_1"><div id="taboola-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article',
    placement: 'Below Article',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://banglarkhobor24.com/archives/304516&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F304516">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%9C+%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%B2%E0%A7%87+%E0%A6%AC%E0%A6%BE+%E0%A6%A8%E2%80%99%E0%A6%B7%E0%A7%8D%E0%A6%9F+%E0%A6%B9%E0%A6%B2%E0%A7%87+%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%95+%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE+%E0%A6%95%E0%A7%8D%E0%A6%B7%E2%80%99%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%A3&url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F304516&via=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%96%E0%A6%AC%E0%A6%B0+%E0%A7%A8%E0%A7%AA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://banglarkhobor24.com/archives/304513">যেসব আমলে আল্লাহ দ্রুত দোয়া কবুল করেন</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://banglarkhobor24.com/archives/304520">বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://banglarkhobor24.com/archives/author/admin">Newsdesk</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Newsdesk"></span><meta itemprop="datePublished" content="2020-01-22T03:34:16+00:00"><meta itemprop="dateModified" content="2020-01-22T03:34:20+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://banglarkhobor24.com/archives/304516"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="বাংলার খবর ২৪"></span><meta itemprop="headline " content="বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81.png"><meta itemprop="width" content="728"><meta itemprop="height" content="402"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e2773c6756af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e2773c6756af" ><script>var block_td_uid_2_5e2773c6756af = new tdBlock();
block_td_uid_2_5e2773c6756af.id = "td_uid_2_5e2773c6756af";
block_td_uid_2_5e2773c6756af.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e2773c6756af_rand","td_column_number":3,"live_filter_cur_post_id":304516,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e2773c6756af_rand","tdc_css_class_style":"td_uid_2_5e2773c6756af_rand_style"}';
block_td_uid_2_5e2773c6756af.td_column_number = "3";
block_td_uid_2_5e2773c6756af.block_type = "td_block_related_posts";
block_td_uid_2_5e2773c6756af.post_count = "3";
block_td_uid_2_5e2773c6756af.found_posts = "2457";
block_td_uid_2_5e2773c6756af.header_color = "";
block_td_uid_2_5e2773c6756af.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2773c6756af.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_2_5e2773c6756af);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e2773c682f1f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e2773c6756af" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e2773c682f5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e2773c6756af" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e2773c6756af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304510" rel="bookmark" class="td-image-wrap" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304510" rel="bookmark" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা">‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304476" rel="bookmark" class="td-image-wrap" title="কয়েকদিনের ব্যবধানে চারজন সাংসদের মৃ’ত্যু অত্যন্ত ক’ষ্টের : প্রধানমন্ত্রী"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-77-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-77-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-77-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="কয়েকদিনের ব্যবধানে চারজন সাংসদের মৃ’ত্যু অত্যন্ত ক’ষ্টের : প্রধানমন্ত্রী"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304476" rel="bookmark" title="কয়েকদিনের ব্যবধানে চারজন সাংসদের মৃ’ত্যু অত্যন্ত ক’ষ্টের : প্রধানমন্ত্রী">কয়েকদিনের ব্যবধানে চারজন সাংসদের মৃ’ত্যু অত্যন্ত ক’ষ্টের : প্রধানমন্ত্রী</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304460" rel="bookmark" class="td-image-wrap" title="বুধবার শুরু হচ্ছে বিজিএমইএ ভবন ভা&#8217;ঙার কাজ"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-74-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-74-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-74-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="বুধবার শুরু হচ্ছে বিজিএমইএ ভবন ভা&#8217;ঙার কাজ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304460" rel="bookmark" title="বুধবার শুরু হচ্ছে বিজিএমইএ ভবন ভা&#8217;ঙার কাজ">বুধবার শুরু হচ্ছে বিজিএমইএ ভবন ভা&#8217;ঙার কাজ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2773c6756af" data-td_block_id="td_uid_2_5e2773c6756af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2773c6756af" data-td_block_id="td_uid_2_5e2773c6756af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5e2773c6857d4_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5e2773c6857d4" ><script>var block_td_uid_5_5e2773c6857d4 = new tdBlock();
block_td_uid_5_5e2773c6857d4.id = "td_uid_5_5e2773c6857d4";
block_td_uid_5_5e2773c6857d4.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"10","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e2773c6857d4_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e2773c6857d4_rand","tdc_css_class_style":"td_uid_5_5e2773c6857d4_rand_style"}';
block_td_uid_5_5e2773c6857d4.td_column_number = "1";
block_td_uid_5_5e2773c6857d4.block_type = "td_block_1";
block_td_uid_5_5e2773c6857d4.post_count = "10";
block_td_uid_5_5e2773c6857d4.found_posts = "62228";
block_td_uid_5_5e2773c6857d4.header_color = "#";
block_td_uid_5_5e2773c6857d4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2773c6857d4.max_num_pages = "6223";
tdBlocksArray.push(block_td_uid_5_5e2773c6857d4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ খবর</span></h4></div><div id=td_uid_5_5e2773c6857d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304520" rel="bookmark" class="td-image-wrap" title="বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা"><img width="324" height="235" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-82-324x235.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-82-324x235.png 324w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-82-534x386.png 534w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304520" rel="bookmark" title="বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা">বিশেষ বিমানে পাকিস্তানে যাচ্ছে টাইগাররা</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                কয়েকদিন ধরেই কানাঘুষা চলছিল বাংলাদেশ জাতীয় ক্রিকেট দল পাকিস্তানে কীভাবে যাবে তা নিয়ে। বাংলাদেশ ক্রিকেট বোর্ডের প্রধান নির্বাহী নিজাম উদ্দিন চৌধুরী ইঙ্গিত দিয়ে বলেছিলেন...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304516" rel="bookmark" class="td-image-wrap" title="বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-81-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304516" rel="bookmark" title="বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ">বিমানে লাগেজ হারালে বা ন’ষ্ট হলে কেজি প্রতি লক্ষাধিক টাকা ক্ষ’তিপূরণ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304510" rel="bookmark" class="td-image-wrap" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-80-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304510" rel="bookmark" title="‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা">‘করোনা ভা’ইরাস’ ছড়িয়ে পড়ায় বাংলাদেশে বিশেষ সত’র্কতা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304507" rel="bookmark" class="td-image-wrap" title="নোয়াখালীতে লুঙ্গি পরে ক্লাসে শিক্ষার্থীরা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-107-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-107-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-107-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="নোয়াখালীতে লুঙ্গি পরে ক্লাসে শিক্ষার্থীরা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304507" rel="bookmark" title="নোয়াখালীতে লুঙ্গি পরে ক্লাসে শিক্ষার্থীরা">নোয়াখালীতে লুঙ্গি পরে ক্লাসে শিক্ষার্থীরা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304504" rel="bookmark" class="td-image-wrap" title="বাংলাদেশ দল পাকিস্তানের চেয়ে বেশি অভি’জ্ঞ"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Pakistan-Bangladesh_700x382-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Pakistan-Bangladesh_700x382-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Pakistan-Bangladesh_700x382-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="বাংলাদেশ দল পাকিস্তানের চেয়ে বেশি অভি’জ্ঞ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304504" rel="bookmark" title="বাংলাদেশ দল পাকিস্তানের চেয়ে বেশি অভি’জ্ঞ">বাংলাদেশ দল পাকিস্তানের চেয়ে বেশি অভি’জ্ঞ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304501" rel="bookmark" class="td-image-wrap" title="&#8216;আমাকে আর তামিমকেই বেশি দায়িত্ব নিতে হবে&#8217;"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Untitled-1-2-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Untitled-1-2-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Untitled-1-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;আমাকে আর তামিমকেই বেশি দায়িত্ব নিতে হবে&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304501" rel="bookmark" title="&#8216;আমাকে আর তামিমকেই বেশি দায়িত্ব নিতে হবে&#8217;">&#8216;আমাকে আর তামিমকেই বেশি দায়িত্ব নিতে হবে&#8217;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304495" rel="bookmark" class="td-image-wrap" title="কৃষককে সম্মান জানাতে লুঙ্গি পরেই ক্লাসে নোবিপ্রবি শিক্ষার্থীরা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-106-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-106-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-106-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="কৃষককে সম্মান জানাতে লুঙ্গি পরেই ক্লাসে নোবিপ্রবি শিক্ষার্থীরা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304495" rel="bookmark" title="কৃষককে সম্মান জানাতে লুঙ্গি পরেই ক্লাসে নোবিপ্রবি শিক্ষার্থীরা">কৃষককে সম্মান জানাতে লুঙ্গি পরেই ক্লাসে নোবিপ্রবি শিক্ষার্থীরা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304492" rel="bookmark" class="td-image-wrap" title="চতুর্দশ ওয়ানডে বিশ্বকাপ আয়োজন করবে বাংলাদেশ!"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-105-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-105-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-105-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="চতুর্দশ ওয়ানডে বিশ্বকাপ আয়োজন করবে বাংলাদেশ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304492" rel="bookmark" title="চতুর্দশ ওয়ানডে বিশ্বকাপ আয়োজন করবে বাংলাদেশ!">চতুর্দশ ওয়ানডে বিশ্বকাপ আয়োজন করবে বাংলাদেশ!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304489" rel="bookmark" class="td-image-wrap" title="প্রবাসী স্বামীর টাকা-স্বর্ণ নিয়ে পরকী&#8217;য়া প্রেমিকের হাত ধরে সন্তানসহ স্ত্রী উধাও"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-104-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-104-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture_700x382-104-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="প্রবাসী স্বামীর টাকা-স্বর্ণ নিয়ে পরকী&#8217;য়া প্রেমিকের হাত ধরে সন্তানসহ স্ত্রী উধাও"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304489" rel="bookmark" title="প্রবাসী স্বামীর টাকা-স্বর্ণ নিয়ে পরকী&#8217;য়া প্রেমিকের হাত ধরে সন্তানসহ স্ত্রী উধাও">প্রবাসী স্বামীর টাকা-স্বর্ণ নিয়ে পরকী&#8217;য়া প্রেমিকের হাত ধরে সন্তানসহ স্ত্রী উধাও</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/304485" rel="bookmark" class="td-image-wrap" title="বাবার টিউশনির টাকায় বিসিএস ক্যাডার, হা’রাম এক টাকাও খাব না"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-79-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-79-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/01/Capture-79-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="বাবার টিউশনির টাকায় বিসিএস ক্যাডার, হা’রাম এক টাকাও খাব না"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/304485" rel="bookmark" title="বাবার টিউশনির টাকায় বিসিএস ক্যাডার, হা’রাম এক টাকাও খাব না">বাবার টিউশনির টাকায় বিসিএস ক্যাডার, হা’রাম এক টাকাও খাব না</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://banglarkhobor24.com/"><img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Banglarkhobor24.com is one of the fastest growing news portal in Bangladesh. Banglarkhobor24.com keeps its followers updated about major topics like business, entertainment, sports, lifestyle and crime news.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/banglarkhobor24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-149256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-149256"><a href="https://banglarkhobor24.com/contact-us">Contact Us</a></li>
<li id="menu-item-149257" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149257"><a href="https://banglarkhobor24.com/advertisement">Advertisement</a></li>
<li id="menu-item-298422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298422"><a href="https://banglarkhobor24.com/dmca">DMCA</a></li>
<li id="menu-item-149259" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149259"><a href="https://banglarkhobor24.com/privacy-policy">Privacy &#038; Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2020: banglarkhobor24.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e2773c6d0fa6
    -->

    <script type='text/javascript' src='https://banglarkhobor24.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-22 03:57:26 -->