<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HC2jp1IWh9104B", domain:"banglarkhobor24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HC2jp1IWh9104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/banglar-khobor24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53243305-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53243305-1');
</script>	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট | বাংলার খবর ২৪</title>
<meta property="fb:app_id" content="454241068523822" >
<meta property="fb:pages" content="1476924692601519" >

<meta property="og:description" content="">
<meta property="og:url" content="">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Banglar Khobor 24">
<meta property="og:title" content="">

<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="382" >

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Banglarkhobor24">
<meta name="twitter:creator" content="@Banglarkhobor24" >
<meta name="twitter:title" content="Banglarkhobor24.com">
<meta property="twitter:image:width" content="700" >
<meta property="twitter:image:height" content="382" >

    <link rel="pingback" href="https://banglarkhobor24.com/xmlrpc.php" />
    <meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Feed" href="https://banglarkhobor24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Comments Feed" href="https://banglarkhobor24.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/banglarkhobor24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://banglarkhobor24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://banglarkhobor24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://banglarkhobor24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglarkhobor24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglarkhobor24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন' href='https://banglarkhobor24.com/archives/305988' />
<link rel='next' title='যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে' href='https://banglarkhobor24.com/archives/305995' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://banglarkhobor24.com/archives/305992" />
<link rel='shortlink' href='https://banglarkhobor24.com/?p=305992' />
<link rel="alternate" type="application/json+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F305992" />
<link rel="alternate" type="text/xml+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F305992&#038;format=xml" />
			<meta property="fb:pages" content="1476924692601519" />
							<meta property="ia:markup_url" content="https://banglarkhobor24.com/archives/305992?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://banglarkhobor24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px-150x150.png" sizes="32x32" />
<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />
<meta name="msapplication-TileImage" content="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-305992 single-format-standard --- global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">   
	
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/banglarkhobor24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-303059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-303059"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-257963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257963"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li id="menu-item-257962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257962"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li id="menu-item-257964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257964"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li id="menu-item-292779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li id="menu-item-292780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li id="menu-item-292781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li id="menu-item-223480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223480"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-294061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li id="menu-item-292778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-238052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238052"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
	<li id="menu-item-292783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://banglarkhobor24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://banglarkhobor24.com/">
                <img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
                <span class="td-visual-hidden">বাংলার খবর ২৪</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/09/400x100px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-303059"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257963"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257962"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-257964"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223480"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-238052"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-305992" class="post-305992 post type-post status-publish format-standard has-post-thumbnail hentry category-sports-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123.png" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-696x357.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-696x357.png 696w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-300x154.png 300w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123.png 722w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p style="text-align: justify;">বিকেএসপির তিন নম্বর মাঠে জিম্বাবুয়ের বিপক্ষে দুই দিনের প্রস্তুতি ম্যাচ মাঠে নেমেছে বিসিবি একাদশ। টস ছাড়া জিম্বাবুয়ে দলকে ব্যাটিংয়ের আমন্ত্রণ জানায় বাংলাদেশ।</p>
<p style="text-align: justify;">অধিনায়ক আল-আমিন জুনিয়রের হাত ধরে ম্যাচে প্রথম সাফল্যের মুখ দেখে স্বাগতিকরা। শরিফুল ইসলামের বলে প্রিন্স মাসভাউরের ক্যাচ হাতছাড়া করেছিলেন আল-আমিন। মধ্যাহ্ন ভোজের বিরতির পর মাসভাউরেকে আউট করে যেন সেই ভুলেনই প্রায়শ্চিত্ত করেন তিনি।</p>
<p style="text-align: justify;">ব্যক্তিগত ৪৫ রানে মাসভাউরে বিদায় নিয়ে দলীয় ১০৫ রানে প্রথম উইকেট হারায় সফরকারীরা। এর আগে প্রথম সেশনে ৫১ রান নিয়ে মাঠ ছাড়ার পর দ্বিতীয় সেশনে আর ব্যাট করতে নামেননি কেভিন কাসুজা।</p>
<p style="text-align: justify;">প্রথম সাফল্যের মুখ দেখতে লম্বা সময় অপেক্ষা করতে হলেও, দ্বিতীয় ও তৃতীয় সাফল্য দ্রুতই ধরা দিল বিসিবি একাদশের কাছে। জিম্বাবুয়ে দলের অধিনায়ক ক্রেইগ আরভিনকে সাজঘরে ফিরিয়ে স্বাগতিকদের দ্বিতীয় সাফল্য এনে দেন শাহাদাত হোসেন। এর কিছুক্ষণ পর শরিফুল ইসলামের হাত ধরে আসল তৃতীয় সাফল্য।</p>
<p style="text-align: justify;">ব্যক্তিগত ১০ রানে সুমন খানের হাতে ক্যাচ দিয়ে আউট হন আরভিন। তার বিদায়ে দলীয় ১২৫ রানে দ্বিতীয় উইকেট হারায় সফরকারীরা। এর কিছুক্ষণ পর জিম্বাবুয়ে শিবিরে আবারও আঘাত হানে স্বাগতিকরা। এ যাত্রা শরিফুল আউট করে ব্রায়ান মুজিঙ্গানিয়ামাকে। এর ফলে দলীয় ১৩০ রানে তৃতীয় উইকেট হারায় সফরকারীরা। এরপর মাত্র ৩ বলের মধ্যে চাকাভা ও মুতুমবোজিকে এলবিডব্লু করেন শাহাদাত। স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট। একটি করে শিকার অধিনায়ক আল-আমিন ও শরিফুল ইসলামের।</p>
<p style="text-align: justify;">এই রিপোর্ট লেখা পর্যন্ত ৭৩ ওভারে ৬ উইকেটে ২১৬ রান সংগ্রহ করেছে জিম্বাবুয়ে।</p>
<p style="text-align: justify;">প্রস্তুতি ম্যাচের টাইগার স্কোয়াড : পারভেজ হোসেন ইমন, মাহমুদুল হাসান জয়, আকবর আলী, শরিফুল ইসলাম, শাহাদাত হোসেন, তানজিদ হাসান তামিম, রিশাদ হোসেন, নাঈম শেখ, ফারদিন অ্যানি, আল আমিন জুনিয়র (অধিনায়ক), সুমন খান, মুকিদুল ইসলাম, আমিনুল ইসলাম বিপ্লব।</p>
<p style="text-align: justify;">জিম্বাবুয়ে : সিকান্দার রাজা, রেগিস চাকাবভা (উইকেটরক্ষক), ক্রেইগ আরভিন (অধিনায়ক), কেভিন কাসুজা, টিমিসেন মারুমা, প্রিন্স মাসভাউর, ক্রিস্টোফার পোফু, ব্রায়ান মুজিঙ্গানিয়ামা, চার্ল মুম্বা, টিনোটেন্ডা মুতোম্বোজি, অ্যাইন্সলে লোভু, ভিক্টর নিয়াউচি, ব্রেন্ডন টেলর, ডোনাল্ড টিরিপানো ও চার্ল্টন শুমা।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e4bd24ba96cb_rand td_block_template_1"><div id="taboola-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article',
    placement: 'Below Article',
    target_type: 'mix'
  });
</script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://banglarkhobor24.com/archives/305992&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F305992">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%A8+%E0%A6%98%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%A6%E0%A6%A4+%E0%A7%A7%E0%A7%AC+%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A7%A9+%E0%A6%89%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%9F&url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F305992&via=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%96%E0%A6%AC%E0%A6%B0+%E0%A7%A8%E0%A7%AA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://banglarkhobor24.com/archives/305988">প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://banglarkhobor24.com/archives/305995">যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://banglarkhobor24.com/archives/author/admin">Newsdesk</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Newsdesk"></span><meta itemprop="datePublished" content="2020-02-18T15:56:32+00:00"><meta itemprop="dateModified" content="2020-02-18T15:56:35+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://banglarkhobor24.com/archives/305992"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="বাংলার খবর ২৪"></span><meta itemprop="headline " content="স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123.png"><meta itemprop="width" content="722"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e4bd24baa308_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4bd24baa308" ><script>var block_td_uid_2_5e4bd24baa308 = new tdBlock();
block_td_uid_2_5e4bd24baa308.id = "td_uid_2_5e4bd24baa308";
block_td_uid_2_5e4bd24baa308.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e4bd24baa308_rand","td_column_number":3,"live_filter_cur_post_id":305992,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4bd24baa308_rand","tdc_css_class_style":"td_uid_2_5e4bd24baa308_rand_style"}';
block_td_uid_2_5e4bd24baa308.td_column_number = "3";
block_td_uid_2_5e4bd24baa308.block_type = "td_block_related_posts";
block_td_uid_2_5e4bd24baa308.post_count = "3";
block_td_uid_2_5e4bd24baa308.found_posts = "33565";
block_td_uid_2_5e4bd24baa308.header_color = "";
block_td_uid_2_5e4bd24baa308.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4bd24baa308.max_num_pages = "11189";
tdBlocksArray.push(block_td_uid_2_5e4bd24baa308);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e4bd24c2b5d0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e4bd24baa308" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e4bd24c2b62c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e4bd24baa308" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e4bd24baa308 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305995" rel="bookmark" class="td-image-wrap" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-124-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-124-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-124-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305995" rel="bookmark" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে">যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305988" rel="bookmark" class="td-image-wrap" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305988" rel="bookmark" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন">প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305977" rel="bookmark" class="td-image-wrap" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305977" rel="bookmark" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য">মুশফিকের অফ স্পিন করার বিরল দৃশ্য</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4bd24baa308" data-td_block_id="td_uid_2_5e4bd24baa308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4bd24baa308" data-td_block_id="td_uid_2_5e4bd24baa308"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5e4bd24c2db6d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5e4bd24c2db6d" ><script>var block_td_uid_6_5e4bd24c2db6d = new tdBlock();
block_td_uid_6_5e4bd24c2db6d.id = "td_uid_6_5e4bd24c2db6d";
block_td_uid_6_5e4bd24c2db6d.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4bd24c2db6d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e4bd24c2db6d_rand","tdc_css_class_style":"td_uid_6_5e4bd24c2db6d_rand_style"}';
block_td_uid_6_5e4bd24c2db6d.td_column_number = "1";
block_td_uid_6_5e4bd24c2db6d.block_type = "td_block_1";
block_td_uid_6_5e4bd24c2db6d.post_count = "6";
block_td_uid_6_5e4bd24c2db6d.found_posts = "62581";
block_td_uid_6_5e4bd24c2db6d.header_color = "#";
block_td_uid_6_5e4bd24c2db6d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4bd24c2db6d.max_num_pages = "10431";
tdBlocksArray.push(block_td_uid_6_5e4bd24c2db6d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ খবর</span></h4></div><div id=td_uid_6_5e4bd24c2db6d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305995" rel="bookmark" class="td-image-wrap" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে"><img width="324" height="235" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-124-324x235.png" alt="" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305995" rel="bookmark" title="যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে">যুবাদের দাপটে বিপর্যন্ত জিম্বাবুয়ে</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                বাংলাদেশের বিপক্ষে একমাত্র টেস্ট ম্যাচ খেলতে নামার আগে আজ থেকে দুদিনের প্রস্তুতি ম্যাচে বিসিবি একাদশের মুখোমুখি জিম্বাবুয়ে ক্রিকেট দল। তবে বিশ্বজয়ী যুবাদের দাপটের মুখে...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305992" rel="bookmark" class="td-image-wrap" title="স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-123-534x370.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305992" rel="bookmark" title="স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট">স্পিন ঘূর্ণিতে শাহাদত ১৬ রানে নিয়েছেন ৩ উইকেট</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305988" rel="bookmark" class="td-image-wrap" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-01-31-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305988" rel="bookmark" title="প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন">প্রথমে ব্যাট করছে জিম্বাবুয়ে,১৫ ওভার শেষে সর্বশেষ স্কোর দেখে নিন</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305981" rel="bookmark" class="td-image-wrap" title="স্বামী মাছ ধরতে, শাশুড়ি মেয়ের বাড়িতে, পুত্রবধূকে ধ’র্ষণ চেষ্টা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-122-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-122-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-122-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="স্বামী মাছ ধরতে, শাশুড়ি মেয়ের বাড়িতে, পুত্রবধূকে ধ’র্ষণ চেষ্টা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305981" rel="bookmark" title="স্বামী মাছ ধরতে, শাশুড়ি মেয়ের বাড়িতে, পুত্রবধূকে ধ’র্ষণ চেষ্টা">স্বামী মাছ ধরতে, শাশুড়ি মেয়ের বাড়িতে, পুত্রবধূকে ধ’র্ষণ চেষ্টা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305977" rel="bookmark" class="td-image-wrap" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-121-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305977" rel="bookmark" title="মুশফিকের অফ স্পিন করার বিরল দৃশ্য">মুশফিকের অফ স্পিন করার বিরল দৃশ্য</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/305974" rel="bookmark" class="td-image-wrap" title="পাকিস্তানকে পর্যায়ক্রমে মদিনার মতো রাষ্ট্র বানাবো : ইমরান খান"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-120-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-120-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/02/Capture-120-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="পাকিস্তানকে পর্যায়ক্রমে মদিনার মতো রাষ্ট্র বানাবো : ইমরান খান"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/305974" rel="bookmark" title="পাকিস্তানকে পর্যায়ক্রমে মদিনার মতো রাষ্ট্র বানাবো : ইমরান খান">পাকিস্তানকে পর্যায়ক্রমে মদিনার মতো রাষ্ট্র বানাবো : ইমরান খান</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://banglarkhobor24.com/"><img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Banglarkhobor24.com is one of the fastest growing news portal in Bangladesh. Banglarkhobor24.com keeps its followers updated about major topics like business, entertainment, sports, lifestyle and crime news.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/banglarkhobor24" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-149256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-149256"><a href="https://banglarkhobor24.com/contact-us">Contact Us</a></li>
<li id="menu-item-149257" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149257"><a href="https://banglarkhobor24.com/advertisement">Advertisement</a></li>
<li id="menu-item-298422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298422"><a href="https://banglarkhobor24.com/dmca">DMCA</a></li>
<li id="menu-item-149259" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-149259"><a href="https://banglarkhobor24.com/privacy-policy">Privacy &#038; Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2020: banglarkhobor24.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e4bd24c728d0
    -->

    <script type='text/javascript' src='https://banglarkhobor24.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-18 18:02:20 -->