<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HC2jp1IWh9104B", domain:"banglarkhobor24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HC2jp1IWh9104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/banglar-khobor24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53243305-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53243305-1');
</script>	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
<title>শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন - বাংলার খবর ২৪</title>
<meta property="fb:app_id" content="454241068523822" >
<meta property="fb:pages" content="1476924692601519" >
	
<meta property="og:description" content="">
<meta property="og:url" content="">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Banglar Khobor 24">
<meta property="og:title" content="">

<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="382" >

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Banglarkhobor24">
<meta name="twitter:creator" content="@Banglarkhobor24" >
<meta name="twitter:title" content="Banglarkhobor24.com">
<meta property="twitter:image:width" content="700" >
<meta property="twitter:image:height" content="382" >

    <link rel="pingback" href="https://banglarkhobor24.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://banglarkhobor24.com/archives/323548" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন - বাংলার খবর ২৪" />
	<meta property="og:description" content="সিঙ্গাপুরের স্থানীয় পার্কগুলোতে মোতায়েনকৃত হলুদ রংয়ের রোবট কুকুরগুলোর নাম দেয়া হয়েছে লিমা। কৃত্রিম বুদ্ধিমত্তায় লিমা টের পাবে পার্কে কেউ শারীরিক দূরত্ব বজায় রেখে ঘুরছে কিনা। না ঘুরলে ঘেউ ঘেউ করে সতর্ক করে দেবে। সিএনএন এসব রোবট কুকুর তৈরি করেছে বোস্টন ডিনামিক্স। চারপায়ে স্থির দাঁড়িয়ে আছে কুকুরগুলো। আর পার্কে বেড়াতে আসা দর্শণার্থীদের আগেই সতর্ক করে দেয়া [&hellip;]" />
	<meta property="og:url" content="https://banglarkhobor24.com/archives/323548" />
	<meta property="og:site_name" content="বাংলার খবর ২৪" />
	<meta property="article:author" content="https://www.facebook.com/bkhobor.official" />
	<meta property="article:published_time" content="2020-05-09T16:16:06+00:00" />
	<meta property="article:modified_time" content="2020-05-09T16:16:12+00:00" />
	<meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="431" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@banglarkhobor24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://banglarkhobor24.com/#organization","name":"banglarkhobor24.com","url":"https://banglarkhobor24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://banglarkhobor24.com/#logo","inLanguage":"en-US","url":"https://banglarkhobor24.com/wp-content/uploads/2020/02/logo.png","width":400,"height":100,"caption":"banglarkhobor24.com"},"image":{"@id":"https://banglarkhobor24.com/#logo"}},{"@type":"WebSite","@id":"https://banglarkhobor24.com/#website","url":"https://banglarkhobor24.com/","name":"\u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0 \u09e8\u09ea","description":"\u09b8\u09a4\u09cd\u09af\u09c7\u09b0 \u09b8\u09be\u09a5\u09c7 \u09e8\u09ea \u0998\u09a3\u09cd\u099f\u09be","publisher":{"@id":"https://banglarkhobor24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://banglarkhobor24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://banglarkhobor24.com/archives/323548#primaryimage","inLanguage":"en-US","url":"https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png","width":760,"height":431},{"@type":"WebPage","@id":"https://banglarkhobor24.com/archives/323548#webpage","url":"https://banglarkhobor24.com/archives/323548","name":"\u09b6\u09be\u09b0\u09c0\u09b0\u09bf\u0995 \u09a6\u09c2\u09b0\u09a4\u09cd\u09ac \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09a4\u09c7 \u09b8\u09bf\u0999\u09cd\u0997\u09be\u09aa\u09c1\u09b0\u09c7 \u09b0\u09cb\u09ac\u099f \u0995\u09c1\u0995\u09c1\u09b0 \u09ae\u09cb\u09a4\u09be\u09df\u09c7\u09a8 - \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0 \u09e8\u09ea","isPartOf":{"@id":"https://banglarkhobor24.com/#website"},"primaryImageOfPage":{"@id":"https://banglarkhobor24.com/archives/323548#primaryimage"},"datePublished":"2020-05-09T16:16:06+00:00","dateModified":"2020-05-09T16:16:12+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://banglarkhobor24.com/archives/323548"]}]},{"@type":"Article","@id":"https://banglarkhobor24.com/archives/323548#article","isPartOf":{"@id":"https://banglarkhobor24.com/archives/323548#webpage"},"author":{"@id":"https://banglarkhobor24.com/#/schema/person/c09f4fbc668cd24860c1b2cf14abd67d"},"headline":"\u09b6\u09be\u09b0\u09c0\u09b0\u09bf\u0995 \u09a6\u09c2\u09b0\u09a4\u09cd\u09ac \u09a8\u09bf\u09b6\u09cd\u099a\u09bf\u09a4 \u0995\u09b0\u09a4\u09c7 \u09b8\u09bf\u0999\u09cd\u0997\u09be\u09aa\u09c1\u09b0\u09c7 \u09b0\u09cb\u09ac\u099f \u0995\u09c1\u0995\u09c1\u09b0 \u09ae\u09cb\u09a4\u09be\u09df\u09c7\u09a8","datePublished":"2020-05-09T16:16:06+00:00","dateModified":"2020-05-09T16:16:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://banglarkhobor24.com/archives/323548#webpage"},"publisher":{"@id":"https://banglarkhobor24.com/#organization"},"image":{"@id":"https://banglarkhobor24.com/archives/323548#primaryimage"},"articleSection":"\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://banglarkhobor24.com/#/schema/person/c09f4fbc668cd24860c1b2cf14abd67d","name":"Newsdesk","image":{"@type":"ImageObject","@id":"https://banglarkhobor24.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0bfd75ddd125dd054586d27ca8813d95?s=96&d=mm&r=g","caption":"Newsdesk"},"sameAs":["https://www.facebook.com/bkhobor.official","https://twitter.com/banglarkhobor24"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png" /><link rel="icon" type="image/png" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Feed" href="https://banglarkhobor24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Comments Feed" href="https://banglarkhobor24.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/banglarkhobor24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://banglarkhobor24.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=26.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://banglarkhobor24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://banglarkhobor24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://banglarkhobor24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglarkhobor24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglarkhobor24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://banglarkhobor24.com/?p=323548' />
<link rel="alternate" type="application/json+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F323548" />
<link rel="alternate" type="text/xml+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F323548&#038;format=xml" />
			<meta property="fb:pages" content="1476924692601519" />
							<meta property="ia:markup_url" content="https://banglarkhobor24.com/archives/323548?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/banglarkhobor24.com\/wp-admin\/","wpRestNonce":"107dbefcd2","wpRestUrl":"https:\/\/banglarkhobor24.com\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px-150x150.png" sizes="32x32" />
<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />
<meta name="msapplication-TileImage" content="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: rgba(0,21,86,0.85);
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: rgba(0,21,86,0.85);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: rgba(0,21,86,0.85);
                }
                .tdm-btn-style1 {
					background-color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style2:before {
				    border-color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style2 {
				    color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px rgba(0,21,86,0.85);
                    -moz-box-shadow: 0 2px 16px rgba(0,21,86,0.85);
                    box-shadow: 0 2px 16px rgba(0,21,86,0.85);
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px rgba(0,21,86,0.85);
                    -moz-box-shadow: 0 4px 26px rgba(0,21,86,0.85);
                    box-shadow: 0 4px 26px rgba(0,21,86,0.85);
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-323548 single-format-standard vcwb --- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-306792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-306792"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-318429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318429"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li id="menu-item-318430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318430"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li id="menu-item-318428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318428"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li id="menu-item-292779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li id="menu-item-292780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li id="menu-item-292781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li id="menu-item-292783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
<li id="menu-item-294061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li id="menu-item-322590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322590"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
<li id="menu-item-292778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-318431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318431"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://banglarkhobor24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://banglarkhobor24.com/">
                <img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
                <span class="td-visual-hidden">বাংলার খবর ২৪</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2020/02/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-306792"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318429"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318430"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-318428"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322590"><a href="https://banglarkhobor24.com/archives/category/all-news/mahe-ramdan">মাহে রমজান</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318431"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-323548" class="post-323548 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png" data-caption=""><img width="696" height="395" class="entry-thumb td-modal-image" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-696x395.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-696x395.png 696w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-300x170.png 300w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-741x420.png 741w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png 760w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p style="text-align: justify;">সিঙ্গাপুরের স্থানীয় পার্কগুলোতে মোতায়েনকৃত হলুদ রংয়ের রোবট কুকুরগুলোর নাম দেয়া হয়েছে লিমা। কৃত্রিম বুদ্ধিমত্তায় লিমা টের পাবে পার্কে কেউ শারীরিক দূরত্ব বজায় রেখে ঘুরছে কিনা। না ঘুরলে ঘেউ ঘেউ করে সতর্ক করে দেবে। সিএনএন</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_1_5eb728748b3a2_rand td_block_template_1"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="349" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div><p style="text-align: justify;">এসব রোবট কুকুর তৈরি করেছে বোস্টন ডিনামিক্স। চারপায়ে স্থির দাঁড়িয়ে আছে কুকুরগুলো। আর পার্কে বেড়াতে আসা দর্শণার্থীদের আগেই সতর্ক করে দেয়া হয়েছে শারীরিক দূরত্ব বজায় রাখতে।আদতে কুকুরগুলোর সঙ্গে রয়েছে ক্যামেরা সম্বলিত ডিভাইস। দর্শণার্থীদের ছবি তোলার পর তা পৌঁছে যাচ্ছে নিয়ন্ত্রণ কক্ষে। পর্যবেক্ষণের পর নির্দিষ্ট দর্শণার্থীকে লক্ষ্য করে স্বয়ংক্রিয়ভাবে ঘেউ ঘেউ করে ডেকে উঠছে কুকুরগুলো। তাতে সতর্ক হচ্ছেন দর্শণার্থীরা।</p>
<p style="text-align: justify;">সিঙ্গাপুর সরকারের তরফ থেকে এক বিবৃতিতে বলা হয়েছে এসব ক্যামেরা দিয়ে নির্দিষ্ট কোনো ব্যক্তিকে খেয়াল বা কোনো ব্যক্তিগত তথ্য সংগ্রহ করতে পারে না। পাইলট প্রকল্পের আওতায় দুই সপ্তাহের জন্যে এসব রোবট ব্যবহার করে দেখা হবে ফলাফল কী দাঁড়ায়।যদি কাজে দেয় তাহলে আরো রোবট পর্যায়ক্রমে মোতায়েন করা হবে যাতে করোনাভাইরাসের প্রাদুর্ভাবে দর্শণার্থীদের শারীরিক দূরত্ব বজায় রাখা নিশ্চিত করা যায়।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5eb728748b852_rand td_block_template_1"><div id="rc-widget-d32e85" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="62192"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://banglarkhobor24.com/archives/323548&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F323548">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BF%E0%A6%95+%E0%A6%A6%E0%A7%82%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AC+%E0%A6%A8%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87+%E0%A6%B0%E0%A7%8B%E0%A6%AC%E0%A6%9F+%E0%A6%95%E0%A7%81%E0%A6%95%E0%A7%81%E0%A6%B0+%E0%A6%AE%E0%A7%8B%E0%A6%A4%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%A8&url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F323548&via=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%96%E0%A6%AC%E0%A6%B0+%E0%A7%A8%E0%A7%AA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://banglarkhobor24.com/archives/323545">মাস্ক পরা পুরুষত্বহীনতার শামিল!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://banglarkhobor24.com/archives/323552">অসহায়দের জন্য এবার ইফতারের সামগ্রী দিলেন মুশফিক</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://banglarkhobor24.com/archives/author/admin">Newsdesk</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Newsdesk"></span><meta itemprop="datePublished" content="2020-05-09T22:16:06+00:00"><meta itemprop="dateModified" content="2020-05-09T22:16:12+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://banglarkhobor24.com/archives/323548"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="বাংলার খবর ২৪"></span><meta itemprop="headline " content="শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5.png"><meta itemprop="width" content="760"><meta itemprop="height" content="431"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5eb728748d67b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eb728748d67b" ><script>var block_td_uid_3_5eb728748d67b = new tdBlock();
block_td_uid_3_5eb728748d67b.id = "td_uid_3_5eb728748d67b";
block_td_uid_3_5eb728748d67b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5eb728748d67b_rand","td_column_number":3,"live_filter_cur_post_id":323548,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eb728748d67b_rand","tdc_css_class_style":"td_uid_3_5eb728748d67b_rand_style"}';
block_td_uid_3_5eb728748d67b.td_column_number = "3";
block_td_uid_3_5eb728748d67b.block_type = "td_block_related_posts";
block_td_uid_3_5eb728748d67b.post_count = "3";
block_td_uid_3_5eb728748d67b.found_posts = "1162";
block_td_uid_3_5eb728748d67b.header_color = "";
block_td_uid_3_5eb728748d67b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb728748d67b.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_3_5eb728748d67b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5eb72874915db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5eb728748d67b" href="#">RELATED ARTICLES</a><a id="td_uid_5_5eb72874915e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5eb728748d67b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5eb728748d67b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323545" rel="bookmark" class="td-image-wrap" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323545" rel="bookmark" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!">মাস্ক পরা পুরুষত্বহীনতার শামিল!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323536" rel="bookmark" class="td-image-wrap" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323536" rel="bookmark" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)">নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323499" rel="bookmark" class="td-image-wrap" title="ভ্যাকসিন ছাড়াই করোনা বিদায় নেবে : ট্রাম্প"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Tramp-218x150.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Tramp-218x150.jpg 218w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Tramp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ভ্যাকসিন ছাড়াই করোনা বিদায় নেবে : ট্রাম্প"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323499" rel="bookmark" title="ভ্যাকসিন ছাড়াই করোনা বিদায় নেবে : ট্রাম্প">ভ্যাকসিন ছাড়াই করোনা বিদায় নেবে : ট্রাম্প</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb728748d67b" data-td_block_id="td_uid_3_5eb728748d67b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eb728748d67b" data-td_block_id="td_uid_3_5eb728748d67b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5eb7287494abe_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5eb7287494abe" ><script>var block_td_uid_7_5eb7287494abe = new tdBlock();
block_td_uid_7_5eb7287494abe.id = "td_uid_7_5eb7287494abe";
block_td_uid_7_5eb7287494abe.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"12","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5eb7287494abe_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5eb7287494abe_rand","tdc_css_class_style":"td_uid_7_5eb7287494abe_rand_style"}';
block_td_uid_7_5eb7287494abe.td_column_number = "1";
block_td_uid_7_5eb7287494abe.block_type = "td_block_1";
block_td_uid_7_5eb7287494abe.post_count = "12";
block_td_uid_7_5eb7287494abe.found_posts = "10693";
block_td_uid_7_5eb7287494abe.header_color = "#";
block_td_uid_7_5eb7287494abe.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb7287494abe.max_num_pages = "892";
tdBlocksArray.push(block_td_uid_7_5eb7287494abe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ খবর</span></h4></div><div id=td_uid_7_5eb7287494abe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323561" rel="bookmark" class="td-image-wrap" title="নিলাম শুরুর ঘন্টা না যেতেই ৩০ লাখ ছাড়াল মুশফিকের ব্যাটের দাম"><img width="324" height="235" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-58-324x235.png" alt="" title="নিলাম শুরুর ঘন্টা না যেতেই ৩০ লাখ ছাড়াল মুশফিকের ব্যাটের দাম"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323561" rel="bookmark" title="নিলাম শুরুর ঘন্টা না যেতেই ৩০ লাখ ছাড়াল মুশফিকের ব্যাটের দাম">নিলাম শুরুর ঘন্টা না যেতেই ৩০ লাখ ছাড়াল মুশফিকের ব্যাটের দাম</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                ই-কমার্স ভিত্তিক ওয়েবসাইট পিকাবুর মাধ্যমে শনিবার রাত ১০ টা থেকে শুরু হয়েছে মুশফিকুর রহিমের ডাবল শতক হাঁকানো ব্যাটের নিলাম। আর শুরুর ঘন্টা যেতে না...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323558" rel="bookmark" class="td-image-wrap" title="সিঙ্গাপুর থেকে ৮ মাস পর দেশে ফিরতে যাচ্ছেন এন্ড্রু কিশোর"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-60-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-60-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-60-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="সিঙ্গাপুর থেকে ৮ মাস পর দেশে ফিরতে যাচ্ছেন এন্ড্রু কিশোর"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323558" rel="bookmark" title="সিঙ্গাপুর থেকে ৮ মাস পর দেশে ফিরতে যাচ্ছেন এন্ড্রু কিশোর">সিঙ্গাপুর থেকে ৮ মাস পর দেশে ফিরতে যাচ্ছেন এন্ড্রু কিশোর</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323555" rel="bookmark" class="td-image-wrap" title="বিশ্বের কোন দেশে প্রায় ২৩ ঘণ্টা রোজা রাখতে হয়?"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-57-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-57-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-57-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-57-534x381.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="বিশ্বের কোন দেশে প্রায় ২৩ ঘণ্টা রোজা রাখতে হয়?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323555" rel="bookmark" title="বিশ্বের কোন দেশে প্রায় ২৩ ঘণ্টা রোজা রাখতে হয়?">বিশ্বের কোন দেশে প্রায় ২৩ ঘণ্টা রোজা রাখতে হয়?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323552" rel="bookmark" class="td-image-wrap" title="অসহায়দের জন্য এবার ইফতারের সামগ্রী দিলেন মুশফিক"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-59-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-59-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-59-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="অসহায়দের জন্য এবার ইফতারের সামগ্রী দিলেন মুশফিক"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323552" rel="bookmark" title="অসহায়দের জন্য এবার ইফতারের সামগ্রী দিলেন মুশফিক">অসহায়দের জন্য এবার ইফতারের সামগ্রী দিলেন মুশফিক</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323548" rel="bookmark" class="td-image-wrap" title="শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-5-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323548" rel="bookmark" title="শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন">শারীরিক দূরত্ব নিশ্চিত করতে সিঙ্গাপুরে রোবট কুকুর মোতায়েন</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323545" rel="bookmark" class="td-image-wrap" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-4-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323545" rel="bookmark" title="মাস্ক পরা পুরুষত্বহীনতার শামিল!">মাস্ক পরা পুরুষত্বহীনতার শামিল!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323541" rel="bookmark" class="td-image-wrap" title="এ কী হাল ধোনির, করোনায় আটকে থেকে বুড়ো হয়ে গেছেন"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-3-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-3-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="এ কী হাল ধোনির, করোনায় আটকে থেকে বুড়ো হয়ে গেছেন"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323541" rel="bookmark" title="এ কী হাল ধোনির, করোনায় আটকে থেকে বুড়ো হয়ে গেছেন">এ কী হাল ধোনির, করোনায় আটকে থেকে বুড়ো হয়ে গেছেন</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323536" rel="bookmark" class="td-image-wrap" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture-12-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323536" rel="bookmark" title="নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)">নিজের কাঁধে খাবারের বস্তা নিয়ে দুস্থদের পাশে আফ্রিদি (ভিডিওসহ)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323533" rel="bookmark" class="td-image-wrap" title="পল্লী বিদ্যুতের ইচ্ছামত বিল তৈরি, বেকায়দায় গ্রাহকরা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-58-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-58-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-58-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="পল্লী বিদ্যুতের ইচ্ছামত বিল তৈরি, বেকায়দায় গ্রাহকরা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323533" rel="bookmark" title="পল্লী বিদ্যুতের ইচ্ছামত বিল তৈরি, বেকায়দায় গ্রাহকরা">পল্লী বিদ্যুতের ইচ্ছামত বিল তৈরি, বেকায়দায় গ্রাহকরা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323530" rel="bookmark" class="td-image-wrap" title="সরকার ফি ছাড় দিলে বাড়িভাড়া মওকুফ করবেন বাড়িওয়ালারা?"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/im-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/im-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/im-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="সরকার ফি ছাড় দিলে বাড়িভাড়া মওকুফ করবেন বাড়িওয়ালারা?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323530" rel="bookmark" title="সরকার ফি ছাড় দিলে বাড়িভাড়া মওকুফ করবেন বাড়িওয়ালারা?">সরকার ফি ছাড় দিলে বাড়িভাড়া মওকুফ করবেন বাড়িওয়ালারা?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323527" rel="bookmark" class="td-image-wrap" title="মুরাদনগরে একই পরিবারের ৯ জন করোনায় আক্রান্ত"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-57-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-57-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/Capture_700x382-57-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="মুরাদনগরে একই পরিবারের ৯ জন করোনায় আক্রান্ত"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323527" rel="bookmark" title="মুরাদনগরে একই পরিবারের ৯ জন করোনায় আক্রান্ত">মুরাদনগরে একই পরিবারের ৯ জন করোনায় আক্রান্ত</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/323524" rel="bookmark" class="td-image-wrap" title="ইউনিভার্সিটির শিক্ষার্থীকে ইফতারে ডেকে নিয়ে ধর্ষণ, স্ত্রী-স্বামী আটক"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/05/images_700x382-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/05/images_700x382-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/05/images_700x382-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ইউনিভার্সিটির শিক্ষার্থীকে ইফতারে ডেকে নিয়ে ধর্ষণ, স্ত্রী-স্বামী আটক"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/323524" rel="bookmark" title="ইউনিভার্সিটির শিক্ষার্থীকে ইফতারে ডেকে নিয়ে ধর্ষণ, স্ত্রী-স্বামী আটক">ইউনিভার্সিটির শিক্ষার্থীকে ইফতারে ডেকে নিয়ে ধর্ষণ, স্ত্রী-স্বামী আটক</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://banglarkhobor24.com/"><img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Banglarkhobor24.com is one of the fastest growing news portal in Bangladesh. Banglarkhobor24.com keeps its followers updated about major topics like business, entertainment, sports, lifestyle and crime news.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-318390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318390"><a href="https://banglarkhobor24.com/about-us">About Us</a></li>
<li id="menu-item-318389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318389"><a href="https://banglarkhobor24.com/contact-us">Contact Us</a></li>
<li id="menu-item-318391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318391"><a href="https://banglarkhobor24.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-298422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298422"><a href="https://banglarkhobor24.com/dmca">DMCA</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2020: banglarkhobor24.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb72874af690
    -->

    <script type='text/javascript' src='https://banglarkhobor24.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=26.0'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb72874afabb"></textarea>
						<div id="td_live_css_uid_1_5eb72874afabb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb72874afabb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb72874afabb");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.8.6 on 2020-05-10 04:02:28 -->