<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HC2jp1IWh9104B", domain:"banglarkhobor24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HC2jp1IWh9104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53243305-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53243305-1');
</script>	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
<title>শক্তি বাড়ছে ভারতীয় বায়ু সেনার - বাংলার খবর ২৪</title>
<meta property="fb:app_id" content="454241068523822" >
<meta property="fb:pages" content="1476924692601519" >
<meta property="og:description" content="">
<meta property="og:url" content="">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Banglar Khobor 24">
<meta property="og:title" content="">

<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="382" >

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Banglarkhobor24">
<meta name="twitter:creator" content="@Banglarkhobor24" >
<meta name="twitter:title" content="Banglarkhobor24.com">
<meta property="twitter:image:width" content="700" >
<meta property="twitter:image:height" content="382" >

    <link rel="pingback" href="https://banglarkhobor24.com/xmlrpc.php" />
    <meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png" /><link rel="icon" type="image/png" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://banglarkhobor24.com/archives/335251" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="শক্তি বাড়ছে ভারতীয় বায়ু সেনার - বাংলার খবর ২৪" />
	<meta property="og:description" content="আরও পাঁচটি রাফাল বিমান পাচ্ছে ভারতীয় বায়ু সেনা। অক্টোবরই ফ্রান্স থেকে দেশে চলে আসবে পাঁচটি রাফাল। পশ্চিমবঙ্গের কলাইকুণ্ডা এয়ারফোর্স স্টেশনে রাখা হবে পাঁচটি রাফাল। চিনের সঙ্গে সীমান্তে উত্ত’জনা বাড়লে রাফাল পাঠানো হতে পারে লাদাখে। ১০ সেপ্টেম্বর পাঁচটি রাফাল ভারতীয় বায়ু সেনায় অন্তর্ভুক্ত করা হয়েছে। আপাতত সেগুলি আম্বালার এয়ারপোর্ট স্টেশনে রয়েছে। ৪.৫ ফোর্থ জেনারেশন-এর ফাইটার জেট [&hellip;]" />
	<meta property="og:url" content="https://banglarkhobor24.com/archives/335251" />
	<meta property="og:site_name" content="বাংলার খবর ২৪" />
	<meta property="article:author" content="https://www.facebook.com/bkhobor.official" />
	<meta property="article:published_time" content="2020-09-28T04:51:38+00:00" />
	<meta property="article:modified_time" content="2020-09-28T04:51:42+00:00" />
	<meta property="og:image" content="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="382" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@banglarkhobor24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://banglarkhobor24.com/#organization","name":"banglarkhobor24.com","url":"https://banglarkhobor24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://banglarkhobor24.com/#logo","inLanguage":"en-US","url":"https://banglarkhobor24.com/wp-content/uploads/2020/02/logo.png","width":400,"height":100,"caption":"banglarkhobor24.com"},"image":{"@id":"https://banglarkhobor24.com/#logo"}},{"@type":"WebSite","@id":"https://banglarkhobor24.com/#website","url":"https://banglarkhobor24.com/","name":"\u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0 \u09e8\u09ea","description":"\u09b8\u09a4\u09cd\u09af\u09c7\u09b0 \u09b8\u09be\u09a5\u09c7 \u09e8\u09ea \u0998\u09a3\u09cd\u099f\u09be","publisher":{"@id":"https://banglarkhobor24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://banglarkhobor24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://banglarkhobor24.com/archives/335251#primaryimage","inLanguage":"en-US","url":"https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png","width":700,"height":382},{"@type":"WebPage","@id":"https://banglarkhobor24.com/archives/335251#webpage","url":"https://banglarkhobor24.com/archives/335251","name":"\u09b6\u0995\u09cd\u09a4\u09bf \u09ac\u09be\u09a1\u09bc\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c0\u09df \u09ac\u09be\u09df\u09c1 \u09b8\u09c7\u09a8\u09be\u09b0 - \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0996\u09ac\u09b0 \u09e8\u09ea","isPartOf":{"@id":"https://banglarkhobor24.com/#website"},"primaryImageOfPage":{"@id":"https://banglarkhobor24.com/archives/335251#primaryimage"},"datePublished":"2020-09-28T04:51:38+00:00","dateModified":"2020-09-28T04:51:42+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://banglarkhobor24.com/archives/335251"]}]},{"@type":"Article","@id":"https://banglarkhobor24.com/archives/335251#article","isPartOf":{"@id":"https://banglarkhobor24.com/archives/335251#webpage"},"author":{"@id":"https://banglarkhobor24.com/#/schema/person/c09f4fbc668cd24860c1b2cf14abd67d"},"headline":"\u09b6\u0995\u09cd\u09a4\u09bf \u09ac\u09be\u09a1\u09bc\u099b\u09c7 \u09ad\u09be\u09b0\u09a4\u09c0\u09df \u09ac\u09be\u09df\u09c1 \u09b8\u09c7\u09a8\u09be\u09b0","datePublished":"2020-09-28T04:51:38+00:00","dateModified":"2020-09-28T04:51:42+00:00","mainEntityOfPage":{"@id":"https://banglarkhobor24.com/archives/335251#webpage"},"publisher":{"@id":"https://banglarkhobor24.com/#organization"},"image":{"@id":"https://banglarkhobor24.com/archives/335251#primaryimage"},"articleSection":"\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995","inLanguage":"en-US"},{"@type":"Person","@id":"https://banglarkhobor24.com/#/schema/person/c09f4fbc668cd24860c1b2cf14abd67d","name":"Mr. Rashid","image":{"@type":"ImageObject","@id":"https://banglarkhobor24.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0bfd75ddd125dd054586d27ca8813d95?s=96&d=mm&r=g","caption":"Mr. Rashid"},"sameAs":["https://www.facebook.com/bkhobor.official","https://twitter.com/banglarkhobor24"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Feed" href="https://banglarkhobor24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="বাংলার খবর ২৪ &raquo; Comments Feed" href="https://banglarkhobor24.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/banglarkhobor24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://banglarkhobor24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://banglarkhobor24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://banglarkhobor24.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=30.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://banglarkhobor24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://banglarkhobor24.com/wp-json/wp/v2/posts/335251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglarkhobor24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglarkhobor24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://banglarkhobor24.com/?p=335251' />
<link rel="alternate" type="application/json+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F335251" />
<link rel="alternate" type="text/xml+oembed" href="https://banglarkhobor24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F335251&#038;format=xml" />
			<meta property="fb:pages" content="1476924692601519" />
							<meta property="ia:markup_url" content="https://banglarkhobor24.com/archives/335251?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/banglarkhobor24.com\/wp-admin\/","wpRestNonce":"bdb3969156","wpRestUrl":"https:\/\/banglarkhobor24.com\/wp-json\/","permalinkStructure":"\/archives\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px-150x150.png" sizes="32x32" />
<link rel="icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />
<meta name="msapplication-TileImage" content="https://banglarkhobor24.com/wp-content/uploads/2020/02/250x250px.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: rgba(0,21,86,0.85);
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: rgba(0,21,86,0.85);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: rgba(0,21,86,0.85);
                }
                .tdm-btn-style1 {
					background-color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style2:before {
				    border-color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style2 {
				    color: rgba(0,21,86,0.85);
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px rgba(0,21,86,0.85);
                    -moz-box-shadow: 0 2px 16px rgba(0,21,86,0.85);
                    box-shadow: 0 2px 16px rgba(0,21,86,0.85);
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px rgba(0,21,86,0.85);
                    -moz-box-shadow: 0 4px 26px rgba(0,21,86,0.85);
                    box-shadow: 0 4px 26px rgba(0,21,86,0.85);
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-335251 single-format-standard vcwb --- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
		
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-306792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-306792"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-318429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318429"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li id="menu-item-318430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318430"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li id="menu-item-318428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318428"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li id="menu-item-292779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li id="menu-item-292780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li id="menu-item-292781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li id="menu-item-292783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
<li id="menu-item-294061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li id="menu-item-318431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318431"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-292778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://banglarkhobor24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://banglarkhobor24.com/">
                <img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
                <span class="td-visual-hidden">বাংলার খবর ২৪</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2020/02/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://banglarkhobor24.com/">
			<img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-306792"><a href="https://banglarkhobor24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318429"><a href="https://banglarkhobor24.com/archives/category/all-news/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318430"><a href="https://banglarkhobor24.com/archives/category/all-news/district_news">জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-318428"><a href="https://banglarkhobor24.com/archives/category/all-news/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292779"><a href="https://banglarkhobor24.com/archives/category/all-news/sports-2">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292780"><a href="https://banglarkhobor24.com/archives/category/all-news/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292781"><a href="https://banglarkhobor24.com/archives/category/all-news/lifestyle">লাইফ ষ্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292783"><a href="https://banglarkhobor24.com/archives/category/all-news/it">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294061"><a href="https://banglarkhobor24.com/archives/category/all-news/galaxy">মহাবিশ্ব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318431"><a href="https://banglarkhobor24.com/archives/category/all-news/health-care">স্বাস্থ্য ও চিকিৎসা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292778"><a href="https://banglarkhobor24.com/archives/category/others">অন্যান্য</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-335251" class="post-335251 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">শক্তি বাড়ছে ভারতীয় বায়ু সেনার</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png" data-caption=""><img width="696" height="380" class="entry-thumb td-modal-image" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-696x380.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-696x380.png 696w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-300x164.png 300w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p style="text-align: justify;">আরও পাঁচটি রাফাল বিমান পাচ্ছে ভারতীয় বায়ু সেনা। অক্টোবরই ফ্রান্স থেকে দেশে চলে আসবে পাঁচটি রাফাল। পশ্চিমবঙ্গের কলাইকুণ্ডা এয়ারফোর্স স্টেশনে রাখা হবে পাঁচটি রাফাল। চিনের সঙ্গে সীমান্তে উত্ত’জনা বাড়লে রাফাল পাঠানো হতে পারে লাদাখে।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<p style="text-align: justify;">১০ সেপ্টেম্বর পাঁচটি রাফাল ভারতীয় বায়ু সেনায় অন্তর্ভুক্ত করা হয়েছে। আপাতত সেগুলি আম্বালার এয়ারপোর্ট স্টেশনে রয়েছে। ৪.৫ ফোর্থ জেনারেশন-এর ফাইটার জেট রাফাল ব্যবহার হয়েছে ইরাক, আফগানিস্তান, মালি, লিবিয়ার মতো দেশে। ভারত যে রাফাল পেয়েছে সেগুলি আরবি ০০১-০০৫ সিরিজের।</p>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<figure><img class="tie-appear" src="https://i.imgur.com/D1gubHC.jpg"></figure>
<p style="text-align: justify;">আম্বালায় রাফালের জন্য বহু পুরনো ১৭ গোল্ডেন অ্যারোজ স্কোয়াড্রনকে পুনর্জীবিত করা হয়েছে। গোল্ডেন অ্যারোজ গঠন করা হয়েছিল ১৯৫১ সালে। কিন্তু ২০১৬ সালে মিগ বিমানের সার্ভিস পিরিয়ড শেষ হওয়ার পরই গোল্ডেন অ্যারোজ স্কোয়াড্রন অফ করা হয়েছিল। কিন্তু রাফালের জন্য সেটি আবার গঠন করা হয়েছে।-<em>জিনিউজ।</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5f717bbed4717_rand td_block_template_1"><div id="rc-widget-d32e85" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="62192"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://banglarkhobor24.com/archives/335251&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F335251">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%9B%E0%A7%87+%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A7%81+%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0&url=https%3A%2F%2Fbanglarkhobor24.com%2Farchives%2F335251&via=%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%96%E0%A6%AC%E0%A6%B0+%E0%A7%A8%E0%A7%AA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://banglarkhobor24.com/archives/335248">আইপিএলে আজ মুখোমুখি হচ্ছে দুই হট ফেভারিট মুম্বাই ইন্ডিয়ান্স-রয়েল চ্যালেঞ্জার্স বেঙ্গালুরু</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://banglarkhobor24.com/archives/335254">২০২৪ সালের মধ্যে চাঁদের বুকে পা রাখবেন প্রথম নারী</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://banglarkhobor24.com/archives/author/admin">Mr. Rashid</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mr. Rashid"></span><meta itemprop="datePublished" content="2020-09-28T10:51:38+00:00"><meta itemprop="dateModified" content="2020-09-28T10:51:42+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://banglarkhobor24.com/archives/335251"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="বাংলার খবর ২৪"></span><meta itemprop="headline " content="শক্তি বাড়ছে ভারতীয় বায়ু সেনার"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404.png"><meta itemprop="width" content="700"><meta itemprop="height" content="382"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f717bbed6d77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f717bbed6d77" ><script>var block_td_uid_2_5f717bbed6d77 = new tdBlock();
block_td_uid_2_5f717bbed6d77.id = "td_uid_2_5f717bbed6d77";
block_td_uid_2_5f717bbed6d77.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5f717bbed6d77_rand","td_column_number":3,"live_filter_cur_post_id":335251,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f717bbed6d77_rand","tdc_css_class_style":"td_uid_2_5f717bbed6d77_rand_style"}';
block_td_uid_2_5f717bbed6d77.td_column_number = "3";
block_td_uid_2_5f717bbed6d77.block_type = "td_block_related_posts";
block_td_uid_2_5f717bbed6d77.post_count = "3";
block_td_uid_2_5f717bbed6d77.found_posts = "1822";
block_td_uid_2_5f717bbed6d77.header_color = "";
block_td_uid_2_5f717bbed6d77.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f717bbed6d77.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_2_5f717bbed6d77);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f717bbeda8dc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f717bbed6d77" href="#">RELATED ARTICLES</a><a id="td_uid_4_5f717bbeda8e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f717bbed6d77" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5f717bbed6d77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335269" rel="bookmark" class="td-image-wrap" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335269" rel="bookmark" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে">আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335242" rel="bookmark" class="td-image-wrap" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335242" rel="bookmark" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু">দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335233" rel="bookmark" class="td-image-wrap" title="মসজিদে নামাজ পড়তে দিলে করোনা দূর হবে &#8211; ভারতীয় সাংসদের দাবি"><img width="218" height="150" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-402-218x150.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-402-218x150.png 218w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-402-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="মসজিদে নামাজ পড়তে দিলে করোনা দূর হবে &#8211; ভারতীয় সাংসদের দাবি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335233" rel="bookmark" title="মসজিদে নামাজ পড়তে দিলে করোনা দূর হবে &#8211; ভারতীয় সাংসদের দাবি">মসজিদে নামাজ পড়তে দিলে করোনা দূর হবে &#8211; ভারতীয় সাংসদের দাবি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f717bbed6d77" data-td_block_id="td_uid_2_5f717bbed6d77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f717bbed6d77" data-td_block_id="td_uid_2_5f717bbed6d77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5f717bbedd02d_rand td_block_template_1"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="349" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5f717bbedd3a9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5f717bbedd3a9" ><script>var block_td_uid_6_5f717bbedd3a9 = new tdBlock();
block_td_uid_6_5f717bbedd3a9.id = "td_uid_6_5f717bbedd3a9";
block_td_uid_6_5f717bbedd3a9.atts = '{"custom_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7 \u0996\u09ac\u09b0","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"12","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f717bbedd3a9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f717bbedd3a9_rand","tdc_css_class_style":"td_uid_6_5f717bbedd3a9_rand_style"}';
block_td_uid_6_5f717bbedd3a9.td_column_number = "1";
block_td_uid_6_5f717bbedd3a9.block_type = "td_block_1";
block_td_uid_6_5f717bbedd3a9.post_count = "12";
block_td_uid_6_5f717bbedd3a9.found_posts = "14116";
block_td_uid_6_5f717bbedd3a9.header_color = "#";
block_td_uid_6_5f717bbedd3a9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f717bbedd3a9.max_num_pages = "1177";
tdBlocksArray.push(block_td_uid_6_5f717bbedd3a9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সর্বশেষ খবর</span></h4></div><div id=td_uid_6_5f717bbedd3a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335275" rel="bookmark" class="td-image-wrap" title="টিকিটের জন্য হাহাকার, আজও রাজপথে সৌদি প্রবাসীরা"><img width="324" height="235" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-410-324x235.png" alt="" title="টিকিটের জন্য হাহাকার, আজও রাজপথে সৌদি প্রবাসীরা"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335275" rel="bookmark" title="টিকিটের জন্য হাহাকার, আজও রাজপথে সৌদি প্রবাসীরা">টিকিটের জন্য হাহাকার, আজও রাজপথে সৌদি প্রবাসীরা</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                চাকরি বাঁচাতে যেভাবেই হোক সৌদি আরবে ফিরতে হবে। তাই টিকিট চেয়ে আজও রা’জপথে নেমেছেন করোনার সময় বাংলাদেশে এসে আ’টকে পড়া সৌদি প্রবাসীরা। তারা বিমান...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335272" rel="bookmark" class="td-image-wrap" title="কোটি কোটি টাকা নিয়ে সমিতির মালিক উধাও, উল্টো গ্রাহকদের বি’রুদ্ধে মা’মলা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-409-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-409-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-409-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="কোটি কোটি টাকা নিয়ে সমিতির মালিক উধাও, উল্টো গ্রাহকদের বি’রুদ্ধে মা’মলা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335272" rel="bookmark" title="কোটি কোটি টাকা নিয়ে সমিতির মালিক উধাও, উল্টো গ্রাহকদের বি’রুদ্ধে মা’মলা">কোটি কোটি টাকা নিয়ে সমিতির মালিক উধাও, উল্টো গ্রাহকদের বি’রুদ্ধে মা’মলা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335269" rel="bookmark" class="td-image-wrap" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-408-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335269" rel="bookmark" title="আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে">আজারবাইজান ৬টি গ্রাম আর্মেনিয়ার দখল মুক্ত করেছে</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335266" rel="bookmark" class="td-image-wrap" title="বেড়েছে চাল-তেলের দাম, এবার দো&#8217;ষীদের বি&#8217;রুদ্ধে ব্যবস্থা নেবে সরকার"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/530_700x382-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/530_700x382-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/530_700x382-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="বেড়েছে চাল-তেলের দাম, এবার দো&#8217;ষীদের বি&#8217;রুদ্ধে ব্যবস্থা নেবে সরকার"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335266" rel="bookmark" title="বেড়েছে চাল-তেলের দাম, এবার দো&#8217;ষীদের বি&#8217;রুদ্ধে ব্যবস্থা নেবে সরকার">বেড়েছে চাল-তেলের দাম, এবার দো&#8217;ষীদের বি&#8217;রুদ্ধে ব্যবস্থা নেবে সরকার</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335263" rel="bookmark" class="td-image-wrap" title="শ্রীলঙ্কা সফর নিয়ে ঘোষণা আজ"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-407-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-407-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-407-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="শ্রীলঙ্কা সফর নিয়ে ঘোষণা আজ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335263" rel="bookmark" title="শ্রীলঙ্কা সফর নিয়ে ঘোষণা আজ">শ্রীলঙ্কা সফর নিয়ে ঘোষণা আজ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335260" rel="bookmark" class="td-image-wrap" title="১৯ বার হা’মলা থেকে বেঁচে যান শেখ হাসিনা"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-406-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-406-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-406-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="১৯ বার হা’মলা থেকে বেঁচে যান শেখ হাসিনা"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335260" rel="bookmark" title="১৯ বার হা’মলা থেকে বেঁচে যান শেখ হাসিনা">১৯ বার হা’মলা থেকে বেঁচে যান শেখ হাসিনা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335254" rel="bookmark" class="td-image-wrap" title="২০২৪ সালের মধ্যে চাঁদের বুকে পা রাখবেন প্রথম নারী"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-455-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-455-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-455-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="২০২৪ সালের মধ্যে চাঁদের বুকে পা রাখবেন প্রথম নারী"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335254" rel="bookmark" title="২০২৪ সালের মধ্যে চাঁদের বুকে পা রাখবেন প্রথম নারী">২০২৪ সালের মধ্যে চাঁদের বুকে পা রাখবেন প্রথম নারী</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335251" rel="bookmark" class="td-image-wrap" title="শক্তি বাড়ছে ভারতীয় বায়ু সেনার"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-404-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="শক্তি বাড়ছে ভারতীয় বায়ু সেনার"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335251" rel="bookmark" title="শক্তি বাড়ছে ভারতীয় বায়ু সেনার">শক্তি বাড়ছে ভারতীয় বায়ু সেনার</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335248" rel="bookmark" class="td-image-wrap" title="আইপিএলে আজ মুখোমুখি হচ্ছে দুই হট ফেভারিট মুম্বাই ইন্ডিয়ান্স-রয়েল চ্যালেঞ্জার্স বেঙ্গালুরু"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/rcb-vs-mi-100x70.jpg" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/rcb-vs-mi-100x70.jpg 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/rcb-vs-mi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিএলে আজ মুখোমুখি হচ্ছে দুই হট ফেভারিট মুম্বাই ইন্ডিয়ান্স-রয়েল চ্যালেঞ্জার্স বেঙ্গালুরু"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335248" rel="bookmark" title="আইপিএলে আজ মুখোমুখি হচ্ছে দুই হট ফেভারিট মুম্বাই ইন্ডিয়ান্স-রয়েল চ্যালেঞ্জার্স বেঙ্গালুরু">আইপিএলে আজ মুখোমুখি হচ্ছে দুই হট ফেভারিট মুম্বাই ইন্ডিয়ান্স-রয়েল চ্যালেঞ্জার্স বেঙ্গালুরু</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335245" rel="bookmark" class="td-image-wrap" title="এখনই আন্তর্জাতিক ক্রিকেট থেকে অবসর নিচ্ছেন না মাশরাফি"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-454-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-454-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture-454-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="এখনই আন্তর্জাতিক ক্রিকেট থেকে অবসর নিচ্ছেন না মাশরাফি"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335245" rel="bookmark" title="এখনই আন্তর্জাতিক ক্রিকেট থেকে অবসর নিচ্ছেন না মাশরাফি">এখনই আন্তর্জাতিক ক্রিকেট থেকে অবসর নিচ্ছেন না মাশরাফি</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335242" rel="bookmark" class="td-image-wrap" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/Capture_700x382-403-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335242" rel="bookmark" title="দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু, অন্তত ২৩ জনের মৃ&#8217;ত্যু">দুই দেশের মধ্যে তুমুল সংঘ&#8217;র্ষ, বিমান ও কামান দিয়ে হা&#8217;মলা শুরু,...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://banglarkhobor24.com/archives/335239" rel="bookmark" class="td-image-wrap" title="নারীর প্রতি আড়চোখে তাকাবে এমন কর্মী ছাত্রলীগে নেই : লেখক ভট্টাচার্য"><img width="100" height="70" class="entry-thumb" src="https://banglarkhobor24.com/wp-content/uploads/2020/09/700x382-2-100x70.png" srcset="https://banglarkhobor24.com/wp-content/uploads/2020/09/700x382-2-100x70.png 100w, https://banglarkhobor24.com/wp-content/uploads/2020/09/700x382-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="নারীর প্রতি আড়চোখে তাকাবে এমন কর্মী ছাত্রলীগে নেই : লেখক ভট্টাচার্য"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://banglarkhobor24.com/archives/335239" rel="bookmark" title="নারীর প্রতি আড়চোখে তাকাবে এমন কর্মী ছাত্রলীগে নেই : লেখক ভট্টাচার্য">নারীর প্রতি আড়চোখে তাকাবে এমন কর্মী ছাত্রলীগে নেই : লেখক ভট্টাচার্য</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5f717bbf04a52_rand td_block_template_1"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="349" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://banglarkhobor24.com/"><img src="https://banglarkhobor24.com/wp-content/uploads/2019/11/logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Banglarkhobor24.com is one of the fastest growing news portal in Bangladesh. Banglarkhobor24.com keeps its followers updated about major topics like business, entertainment, sports, lifestyle and crime news.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bkhobor.official/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-318390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-318390"><a href="https://banglarkhobor24.com/about-us">About Us</a></li>
<li id="menu-item-318389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318389"><a href="https://banglarkhobor24.com/contact-us">Contact Us</a></li>
<li id="menu-item-318391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-318391"><a href="https://banglarkhobor24.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-298422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-298422"><a href="https://banglarkhobor24.com/dmca">DMCA</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2014-2020: banglarkhobor24.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f717bbf0788c
    -->

    <script type='text/javascript' src='https://banglarkhobor24.com/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=30.1' id='vcv:assets:front:script-js'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=30.1' id='vcv:assets:runtime:script-js'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://banglarkhobor24.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://banglarkhobor24.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f717bbf07f86"></textarea>
						<div id="td_live_css_uid_1_5f717bbf07f86" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f717bbf07f86');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f717bbf07f86");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-28 11:59:27 -->